Require perl 5.8.1
authorVincent Pit <vince@profvince.com>
Tue, 18 May 2010 21:21:50 +0000 (23:21 +0200)
committerVincent Pit <vince@profvince.com>
Tue, 18 May 2010 21:21:50 +0000 (23:21 +0200)
commitdd6141a1ff00e5e62c4ed26899aeecb1b9d7d019
tree0a325326ef68b435930417ad50c9465943879b6d
parentd4de0eee6c6b6904c04bb79eb1c129ee6aabc5ff
Require perl 5.8.1

5.8.0 seems to cause a lot of "Modification of a a read-only value" errors.
Makefile.PL
lib/indirect.pm